<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="http://www.canteradeportiva.net/index.php/division-de-honor/441-la-fiesta-de-los-ascensos-en-cantera-deport" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="El periódico de fútbol base vizcaíno" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>La fiesta de los ascensos en Cantera Deportiva</title>
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
  </script>

				<link href='//fonts.googleapis.com/css?family=Anton' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Anton', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #338533;
			background-color: #f5faf5		}
		a
		{
			color: #338533;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #338533;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-104">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.canteradeportiva.net/images/headers/cantera.jpg" alt="Cantera Deportiva" />											</a>
					<div class="header-search pull-right">
						<script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-3ef287f8-944e-795a-e978-895f877bfea4'});</script><span  class="st_facebook_buttons"  displayText="Facebook"></span><span  class="st_twitter_buttons"  displayText="Tweet"></span><span  class="st_email_buttons"  displayText="Email"></span><span  class="st_sharethis_buttons"  displayText="ShareThis"></span>
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/index.php" >Inicio</a></li><li class="item-102"><a href="/index.php/segunda-b" >Segunda B</a></li><li class="item-103"><a href="/index.php/tercera" >Tercera</a></li><li class="item-104 current active"><a href="/index.php/division-de-honor" >División de Honor</a></li><li class="item-107"><a href="/index.php/regional" >Regional</a></li><li class="item-105"><a href="/index.php/femenino" >Femenino</a></li><li class="item-108"><a href="/index.php/sala" >Sala</a></li><li class="item-109"><a href="/index.php/base" >Base</a></li><li class="item-106"><a href="/index.php/contactar-con-cantera" >Contactar con Cantera</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Portada</h3>
						<div class="bannergroup">

	<div class="banneritem">
																				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="/images/portadapdf/1252.pdf" target="_blank"><img src="/images/portadas/porcante1252.jpg" alt="" width="200" height="141" /></a></p></div>
		</div>
			<div class="moduletable">
							<h3>Portadas</h3>
						<ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/index.php/division-de-honor/39-temporada-2016-17/242-temporada-2016-2017">
						Temporada 2016/17					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/division-de-honor/21-portadas-2015-16/18-portadass">
						Temporada 2015/16					</a>
					
					
					
					
					
					
							</li>
			</ul>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<ul>
<li><a href="/httpdocs/portada.htm" target="_blank">Temporadas anteriores<br /></a><hr /><a href="/httpdocs/portada.htm" target="_blank"><br /></a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Participa</h3>
						

<div class="custom"  >
	<ul>
<li><a href="/httpdocs/equipos.htm" target="_blank">Equipos</a></li>
<li><a href="/httpdocs/webam.htm" target="_blank">Más webs</a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Servicios</h3>
						

<div class="custom"  >
	<ul>
<li><a href="http://www.mutuafutbolbizkaia.com/Publico/CentrosAsistencia" target="_blank">Centros de Salud</a></li>
<li><a href="http://www.euskalmet.euskadi.net/s07-5853x/es/meteorologia/home.apl?e=5" target="_blank">El Tiempo</a></li>
<li><a href="http://infocar.dgt.es/etraffic/" target="_blank">El Tráfico</a></li>
<li><a href="http://www.loteriasyapuestas.es/es">Loterias</a></li>
</ul>
<hr />
<p> </p></div>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							La fiesta de los ascensos en Cantera Deportiva					</h2>
							</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
			
					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:3" />
					Visto: 3			</dd>						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><a href="/images/portadapdf/1252.pdf" target="_blank"><img src="/images/1252_facebook.jpg" alt="" /></a></p>
<p> </p>
<p>El principal protagonista de nuestra portada es el Somorrostro que venció en Urko y ya es equipo de Tercera. Crónica, reportaje fotográfico, entrevista al míster David Pereda y mucho más en el periódico de este martes.<br />Los otros protagonistas son el Galdakao que asciende a Honor tras imponerse al Abadiño; el San Ignacio femenino que se mete en el play off de ascenso a Primera; el Artibai y el Loiola Indautxu que jugarán la próxima temporada en Primera Regional y el Trapaga B y la Cultural B que suben a Segunda Regional.<br />Crónicas y fotos en el periódico. ¡No te lo pierdas! </p>
<hr />
<p> </p> 	</div>

	
						</div>

					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Síguenos en Twitter</h3><a class="twitter-timeline" href="https://twitter.com/CanteraDeportiv" data-widget-id="583302824957730816">Tweets por el @CanteraDeportiv.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="well "><h3 class="page-header">Patrocinadores</h3><div class="bannergroup">


</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/3" target="_blank"
							title="Diputacion">
							<img
								src="http://www.canteradeportiva.net/images/banners/logo_dipu.jpg"
								alt="Diputacion"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank"
							title="Petronor">
							<img
								src="http://www.canteradeportiva.net/images/banners/petronor2.jpg"
								alt="Petronor"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/6" target="_blank"
							title="Reta">
							<img
								src="http://www.canteradeportiva.net/images/banners/reta-nuevo.jpg"
								alt="Reta"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/7" target="_blank"
							title="Coca-Cola">
							<img
								src="http://www.canteradeportiva.net/images/banners/cocacola.jpg"
								alt="Coca-Cola"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/8" target="_blank"
							title="Miranda">
							<img
								src="http://www.canteradeportiva.net/images/banners/miranda.jpg"
								alt="Miranda"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/10" target="_blank"
							title="Kantxa">
							<img
								src="http://www.canteradeportiva.net/images/banners/kantxa.jpg"
								alt="Kantxa"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/11" target="_blank"
							title="Vicinay">
							<img
								src="http://www.canteradeportiva.net/images/banners/vicinay-logo.jpg"
								alt="Vicinay"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/12" target="_blank"
							title="Kopas">
							<img
								src="http://www.canteradeportiva.net/images/banners/kopas.jpg"
								alt="Kopas"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/13" target="_blank"
							title="Ostolaza">
							<img
								src="http://www.canteradeportiva.net/images/banners/ostolaza-2.jpg"
								alt="Ostolaza"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/14" target="_blank"
							title="Sopela">
							<img
								src="http://www.canteradeportiva.net/images/banners/asesoria-sopela.jpg"
								alt="Sopela"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/15" target="_blank"
							title="Duoit">
							<img
								src="http://www.canteradeportiva.net/images/banners/duoit.jpg"
								alt="Duoit"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16" target="_blank"
							title="Fotoimagen">
							<img
								src="http://www.canteradeportiva.net/images/banners/fotoimagen.jpg"
								alt="Fotoimagen"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Soloporteros</h3><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/17" target="_blank"
							title="Soloporteros">
							<img
								src="http://www.canteradeportiva.net/images/banners/soloporteros.jpg"
								alt="Soloporteros"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2017 Cantera Deportiva			</p>
		</div>
	</footer>
	
</body>
</html>
